<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="sk" lang="sk" xmlns="http://www.w3.org/1999/xhtml">
<head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFW6MJH');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/jquery-1.9.1.min.js"></script>

<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/styles/global_3.css" />



<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2011 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="https://csr.etrend.sk/" />
<link rel="shortcut icon" href="https://csr.etrend.sk/fileadmin/template/csr/favicon.png" />
<link rel="icon" href="https://csr.etrend.sk/fileadmin/template/csr/favicon.png" />
<title>Svetový deň sporenia | Články | Magazín | csr.eTREND.sk - Zodpovedné podnikanie</title>
<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="author" content="TRENDcsr.sk" />
<meta name="copyright" content="News and Media Holding a.s." />
<meta name="doc-type" content="Web Page" />
<meta name="doc-class" content="Published" />
<meta name="doc-rights" content="Copywritten Work" />
<meta name="doc-publisher" content="TREND.sk" />
<meta name="language" content="sk" />
<meta name="robots" content="index, follow" />

<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/typo3temp/stylesheet_5d370599a3.css?1436962612" media="all" />



<script src="https://www.etrend.sk/typo3temp/javascript_93077bb238.js?1436962568" type="text/javascript"></script>


<!--[if lte IE 6]>
				<script src="https://www.etrend.sk/fileadmin/template/js/DD_belatedPNG.js" type="text/javascript"></script>
				<script type="text/javascript">
						DD_belatedPNG.fix('img,div,span');
				</script>
			<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.etrend.sk/rss/csr.xml" />
<link href="https://www.etrend.sk/fileadmin/template/csr/styles/print.css" media="print" rel="stylesheet" type="text/css" />

<meta property="og:title" content="Svetový deň sporenia" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://csr.etrend.sk/magazin-clanky/svetovy-den-sporenia.html" />
<meta property="og:image" content="https://static.etrend.sk/uploads/tx_media/2019/10/31/Den_sporenia_foto1.JPG" />
<meta property="og:description" content="Takmer 3000 detí hovorilo o zodpovednom narábaní s peniazmi"/>
<meta property="og:site_name" content="csr.etrend.sk"/>

<link rel="canonical" href="https://csr.etrend.sk/magazin-clanky/svetovy-den-sporenia.html" />


	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/etrend/styles/prototip.min_1.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/csr/styles/global_3.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/csr/styles/allpages_1.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/csr/styles/sub_1.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/csr/styles/detail_1.css" />
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/prototype2.min_2.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/prototip_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/tabs.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/swfobject_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/graphs_2.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/transport_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/config.php"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/lib.min_65.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/scriptaculous_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/effects_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/ThreadedDiscussion_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/fontsizer-0.0.2_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/php.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/detectmobilebrowser_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/page_loader.min_12.js"></script>
	<script type="text/javascript" src="https://static.mediacentrum.sk/common/prebid/prebid.js" async='async'></script>
<script>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</script>
<style>
div[id^="mobile_"] { position: relative; }
html { position: relative;}
.desktop_bodytext { margin-bottom: 1rem; }
.branding_l_r {
top: 60px!important;
}
#desktop_screen {
width: 1100px;
margin: 0 auto;
}
.branding_left {
    transform: translateX(-550px)!important;
}
.branding_right {
     transform: translateX(550px)!important;
}
/*
div[id^="desktop_"]:after {
content: attr(id);
font-size:10px;
font-family: tahoma;
text-transform: uppercase;
position: absolute;
top: 10px;left: 10px;
}
div[id^="desktop_"] {
background: #fafafa;
display: block!important;
}

*/
</style>

<meta name="description" content="Takmer 3000 detí hovorilo o zodpovednom narábaní s peniazmi" />

<meta name="keywords" content="sporenia, deň, Svetový, tejto, deti, banky, VÚB, skupiny, boli, októbra, detí, Slovensku, tak, rôznych, školách, iniciatívy, Intesa, svojich, veku, aktivít" />

<script async src='https://cdn.onthe.io/io.js/MiMPzC1nffFo'></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create','UA-5021239-1','auto');
ga('create','UA-72916033-1',{'name':'b'});
ga('create','UA-101340740-1',{'name':'dev'});
ga('send','pageview');
ga('b.send','pageview');
ga('dev.send','pageview');
</script>


<script type='text/javascript'>
setTimeout(function(){var a=document.createElement('script');
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+'//script.crazyegg.com/pages/scripts/0046/1263.js?'+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type='text/javascript';b.parentNode.insertBefore(a,b)}, 1);
</script>
<style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 
    _sf_async_config.domain = 'trend.sk';
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / etrend.sk / Magazin -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'coWbu0dbwO7q3GUDTvX5yJZW356RheLMUTSf9UH.DHL.T7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFW6MJH"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- End Google Tag Manager -->

<div id="portalmenu">
	<ul>
		<li style="background:none;"><a href="https://www.etrend.sk/" title="TREND.sk"><img src="https://www.etrend.sk/fileadmin/template/etrend/images/_portal_logo.png" alt="TREND.sk"></a></li>
											<li><a href="https://www.etrend.sk/" title="TREND.sk">TREND.sk</a></li>
											<li><a href="https://medialne.etrend.sk/" title="Mediálne">Mediálne</a></li>
											<li><a href="https://reality.etrend.sk/" title="Reality">Reality</a></li>
											<li><a href="https://gazduj.etrend.sk/" title="Gazduj">Gazduj</a></li>
											<li><a href="https://profit.etrend.sk/" title="PROFIT">PROFIT</a></li>
											<li><a href="https://restauracie.etrend.sk/" title="Reštaurácie">Reštaurácie</a></li>
											<li><a href="https://blog.etrend.sk/" title="Blogy">Blogy</a></li>
											<li><a href="https://www.etrend.sk/eshop/vzory-zmluv.html" title="TRENDmarket" class="" style="">TRENDmarket</a></li>
											<li><a href="http://businessguide.sk" title="BusinessGuide" class="" style="">BusinessGuide</a></li>
											<li><a href="https://myslimekonomicky.etrend.sk/" title="MyslímEkonomicky">MyslímEkonomicky</a></li>
											<li><a href="https://csr.etrend.sk/" class="active" title="CSR">CSR</a></li>
						<li><a href="https://www.etrend.sk/trend-archiv.html" title="Týždenník TREND">Týždenník TREND</a></li>
		<li class="sub"><a href="" onclick="return false;">Viac&nbsp;&nbsp;&nbsp;</a>
			<ul>
				<li><a href="http://kancelarie.etrend.sk/" title="Kancelárie">Kancelárie</a></li>
				<li><a href="http://kancelarie.etrend.sk//?tab=warehouse" title="Sklady">Sklady</a></li>
				<li><a href="http://novostavby.etrend.sk/" title="Novostavby">Novostavby</a></li>
				<li><a href="https://www.etrend.sk/financie/povinne-zmluvne-poistenie-najdite-si-najlacnejsie-pzp.html" title="Poistenie">Poistenie</a></li>
				<li><a href="https://www.etrend.sk/pracovne-ponuky.html" title="Práca">Práca</a></li>
			</ul>
		</li>
	</ul>
</div>
<div class="clear"></div>
 
<script>
jQuery('li.sub').mouseover(function(){
    jQuery('li.sub ul').show();
});
jQuery('li.sub').mouseout(function(){
    jQuery('li.sub ul').hide();
});
</script>


	<script>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</script>



	<div id="wrapper">
		<div id="header">
<!-- REMAP OTHER: desktop_screen -> gpt-leaderboard_d_1 --><div id="gpt-leaderboard_d_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-leaderboard_d_1'); });</script></div>

<div id="headerBg">
	<div id="headerContent">
		<div id="top">
			<div class="logo_search">
				<h1>
									<a href="https://csr.etrend.sk/" title="CSR - úvodná stránka"><span class="hdn">CSR - úvodná stránka</span></a>				
				</h1>
				<div class="cse-branding-bottom">
					<div class="cse-branding-form">
						
 <fieldset class="search">
	<form action="https://csr.etrend.sk/csr-vyhladavanie.html" name="search" id="search">
	  <div>
	    <input type="text" name="local_input" size="31" class="input_text" />
		<input type="submit" name="etrend_submit" id="etrend_submit" value="Hľadať" class="input_submit" />
		<input type="hidden" name="section-1791" value="on" />
		<input type="hidden" name="from-month" value="10" />
		<input type="hidden" name="from-year" value="2016" />
		<input type="hidden" name="to-month" value="10" />
		<input type="hidden" name="to-year" value="2019" />
	  </div>
	</form>
</fieldset>
					</div>
				</div>

				<p class="links">
											<a href="prihlasenie.html" id="login_link" onclick="return false;" >
															Prihlásenie
													</a>

						
						<script type="text/javascript">
						Event.observe(document, 'dom:loaded', function(){
										 if ($('login').getHeight()>0)
						   {
											var dim = $('login').getHeight();
											dim = dim - 11;
											$('log_area').setStyle({'height': dim + 'px'});
						   }

											Event.observe($('login_link'), 'click', function(e){
													   $('login-tip').toggle();
													   e.stop();

																								 var dim = $('login').getHeight();
																								 dim = dim - 11;
																								 $('log_area').setStyle({'height': dim + 'px'});
									   });
									   Event.observe(document, 'click', function(e){
													   var el = Event.element(e);
													   if (!el.descendantOf('login-tip'))
													   {
																	   $('login-tip').hide();
													   }
									   });

								 });
						</script>
						
						<span> | </span>
															<a href="https://www.etrend.sk/aplikacie.html" class="iphone">Aplikácie</a>				</p>

									<div id="login-tip"  style="display:none;">
						<div id="log_area" class="log_area"></div>
						<div id="login" class="login">
							
	<div id="classic_login">
		<form id="login_form" action="/magazin-clanky/svetovy-den-sporenia.html" method="post" enctype="multipart/form-data">
		  <fieldset>
		  	<div class="login_inputs">
			  	<div><label>Meno:</label><input class="input_text" type="text" name="user" value="" /></div>
			    <div><label>Heslo:</label><input class="input_text" type="password" name="pass" value="" /></div>
		    </div>
		    <input type="hidden" name="pid" value="28" />
		    <input type="hidden" name="no_cache" value="1" />
		    <input type="hidden" name="logintype" value="login" />
		    <input type="hidden" name="remember_me" value="1" />
		    <div>	
			    <input type="submit" name="submit" value="Prihlásiť" class="input_submit" /> 
			    <a class="reg" href="https://www.etrend.sk/registracia.html">Registrácia</a>
		    </div>
		          		<a class="log_error" href="https://www.etrend.sk/nedari-sa-mi-prihlasit.html">Nedarí sa mi prihlásiť</a>		    
		  </fieldset>
		</form>
	</div>

						</div>
					</div>

							</div>

			<div class="trend_menu">
				<ul>
											<li class="sel"><a href="https://csr.etrend.sk/magazin-1.html" title="Magazín">Magazín</a></li>
											<li><a href="https://csr.etrend.sk/projekty.html" title="Register projektov">Register projektov</a></li>
											<li><a href="https://csr.etrend.sk/barometer-2.html" title="Barometer">Barometer</a></li>
											<li><a href="https://csr.etrend.sk/o-nas-2.html" title="O nás">O nás</a></li>
									</ul>
				
			</div>

			
					</div>
	</div>
</div></div>
		<div id="content">
			<div id="top_content" class="top_articles">
</div>
			<div id="column_left" class="area_705"><!--TYPO3SEARCH_begin--><div id="c2334" class="csc-default" > 










<script type="text/javascript">
	</script>

<div class="article_detail" id="article_detail">
			<div class="title">
			<h1>Svetový deň sporenia</h1>
						<div style="display:none">500550</div>
			<div class="date">
				<span>pred 2 hodinami</span>
				 <span class="sep"> / </span> 

<a href="https://www.etrend.sk/clanky-autora/14068-milan-debnar.html" id="autor_14068" title="md">md</a>			</div>
		</div>
		<div class="area_text" id="article_text">
						<div class="inz"></div>
<script type="text/javascript">
								jQuery.ajax({
									url: '/services/ArticleHit.html',
									data: {article : 'svetovy-den-sporenia'},
									dataType: 'json',
									type: 'POST',
								});
							</script><p class="bodytext">Posledný pracovný deň v októbri sa každoročne označuje ako Svetový deň sporenia. Pri tejto príležitosti sa 55 dobrovoľníkov – zamestnancov VÚB – zúčastnilo špeciálneho vzdelávacieho projektu banky realizovaného na 42 základných a stredných školách po celom Slovensku. Počas dokopy viac ako 100 vyučovacích hodín zažilo netradičné, interaktívne a hravé diskusie takmer 3 000 detí. Ich cieľ bol jasný – hovoriť spôsobom primeraným ich veku o dôležitosti rozumného a bezpečného narábania s peniazmi, čo predovšetkým obnáša ich odkladanie pre budúcnosť.</p>
<p class="bodytext">Spravovanie osobných financií a vytváranie optimálnej rovnováhy medzi spotrebou a úsporami je dôležitá súčasť života každého človeka. Je to jedna zo základných schopností, ktorú je potrebné rozvíjať už v ranom detskom veku. Popri rozprávaní o tejto téme v samotných rodinách tu svoju úlohu zohráva aj finančné vzdelávanie v školskom prostredí. Z tohto dôvodu vznikla v roku 1924 idea Svetového dňa sporenia. Tento deň sa pripomína 31. októbra.</p>
<p class="bodytext"></p>
<p style="position:relative;"><a href="https://www.etrend.sk/gallery/article/svetovy-den-sporenia.html?photo=1" title="Deň sporenia s VÚB"><img src="https://static.etrend.sk/uploads/tx_media/2019/10/31/article_detail_image_600_trim/Den_sporenia_foto1.JPG"><span class="zoom"></span></a></p>
<p class="img-desc">Deň sporenia s VÚB<span class="source">Zdroj: Grape PR</span></p>
<h2>So zamestnancov lektori</h2>
<p class="bodytext">Myšlienke Svetového dňa sporenia sa na Slovensku venuje aj VÚB banka. Robí tak v rámci globálnej iniciatívy svojej materskej skupiny Intesa Sanpaolo. V dňoch od 21. do 28. októbra sa spolu 55 zamestnancov banky, ktorí sa rozhodli absolvovať špeciálne školenie, stalo lektormi programu finančného vzdelávania na školách vo svojich regiónoch. Hodiny, ktoré viedli ako dobrovoľníci, boli prispôsobené jednotlivým vekovým skupinám detí a mladých ľudí od 6 do 16 rokov.</p>
<p class="bodytext">Počas návštev na školách odborníci z banky oboznámili mladšie deti v krátkosti s históriou peňazí, svetovými menami a vysvetlili napríklad aj to, prečo je dobré, aby si celé vreckové hneď neminuli, ale si z neho aj niečo odložili do pokladničky. Staršie deti sa zaujímali o nové trendy, ako si napríklad bezpečne spravovať vlastný bankový účet online alebo vybavovať platby prostredníctvom mobilného telefónu.</p>
<h2>Zodpovedný prístup</h2>
<p class="bodytext">„Deti počas hodín kládli aj veľa otázok, čomu sme sa potešili. Sme presvedčení, že naše návštevy v triedach boli pre ne užitočné. Toto vyučovanie však bolo pre deti iba jednorazovým zážitkom. Kľúčovú úlohu v tejto oblasti zohrajú rodičia, ktorí by mali o zodpovednom prístupe k peniazom hovoriť so svojimi deťmi pravidelne, a to už od momentu, ako začnú dostávať prvé vreckové. V staršom veku by sa už deti mali naučiť zostaviť si aj vlastný jednoduchý plán, ako budú s peniazmi hospodáriť tak, aby si dokázali ušetriť aj na niečo hodnotnejšie, po čom túžia,“ radí Katarína Svačinová, manažérka internej komunikácie VÚB banky, ktorá zastrešovala dobrovoľnícky program a dodáva, že možnosť usporiadať tieto netradičné hodiny finančnej gramotnosti v spolupráci s ne-pedagógmi z bankového prostredia uvítali aj učitelia a riaditelia zapojených škôl.</p>
<p class="bodytext"></p>
<p style="position:relative;"><img src="https://static.etrend.sk/uploads/tx_media/2019/10/31/article_detail_image_600_trim/Den_sporenia_foto2.JPG"></p>
<p class="img-desc">Deň sporenia<span class="source">Zdroj: Grape PR</span></p>
<h2>Súčasť celoeurópskej iniciatívy </h2>
<p class="bodytext">Aktivity spojené so Svetovým dňom sporenia 2019 na Slovensku boli súčasťou medzinárodného programu, s ktorým prišla Intesa Sanpaolo, materská skupina VÚB. Spolu v 10 krajinách, kde táto banka pôsobí – či už priamo alebo prostredníctvom svojich dcérskych spoločností - sa v týždni od 24. do 31. októbra uskutočnilo množstvo vzdelávacích aktivít, didaktických výstav, tematických stretnutí, diskusií a workshopov zameraných na význam sporenia.</p>
<p class="bodytext">Program má názov „The Art of Saving“, pretože sporenie je tiež „umenie“, ktorému je možné sa naučiť a na ktoré sa dá, rovnako ako na všetky ľudské činnosti, nazerať aj z kreatívnej stránky. Autorom myšlienky je Múzeum sporenia v talianskom Turíne, ktoré toto svoje poslanie rozvinulo do rôznych vzdelávacích a voľnočasových aktivít pre všetky vekové skupiny detí aj dospelých.</p>
<p class="bodytext">„Už niekoľko rokov spájame 31. október, Svetový deň sporenia, s myšlienkou, do ktorej sa snažíme zahrnúť  širokú verejnosť. Chceme poukázať na to, že sporiť znamená mať pozitívne očakávania od budúcnosti a projektov, ktoré sa raz rozhodneme uskutočniť. Z toho vychádza aj nápad zorganizovať týždeň plný rôznych aktivít a podujatí, ktoré pomôžu ľuďom lepšie si uvedomiť zodpovednosť pri spravovaní financií, a to nielen svojich vlastných ale aj tých, o ktoré sa delia so svojou komunitou. Sme veľmi hrdí na to, že sa nám podarilo zapojiť do tejto iniciatívy tak veľa rôznych úrovní a organizácií našej skupiny v Taliansku a aj zahraničí,“ hodnotí prezident skupiny Intesa Sanpaolo Gian Maria Gros-Pietro.</p>
<p class="bodytext"></p>
<p style="position:relative;"><img src="https://static.etrend.sk/uploads/tx_media/2019/10/31/article_detail_image_600_trim/Den_sporenia_foto3.JPG"></p>
<p class="img-desc">Deň sporenia<span class="source">Zdroj: Grape PR</span></p>

<div class="clear"></div>
			<p class="bodytext" style="font-size:90%">&copy; 2019 News and Media Holding</p>		</div>
			<div id="facebook" style="float: left;">
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); } (document, 'script', 'facebook-jssdk') );</script>

<div style="width:125px; text-align:left;" class="fb-share-button" data-href="https://csr.etrend.sk/magazin-clanky/svetovy-den-sporenia.html" data-layout="button_count" data-width="125"></div></div>
	<div id="linkedin" style="float: left; margin-right: 25px;"><script src="//platform.linkedin.com/in.js" type="text/javascript">
 lang: en_US
</script>
<script type="IN/Share" data-counter="right"></script></div>
	<div id="google" style="float: left;"><div class="g-plusone" data-size="medium"></div><script type="text/javascript">window.___gcfg = {lang: 'sk'}; (function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script></div>
	<div id="twitter" style="float: left;"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
	<div class="clear"></div>

		









	<script type="text/javascript">
		var friendMail = new FriendMail();
		var correctionMail = new SendCorrectionMail();
	</script>



<span id="font_size_box" class="popup" style="display:none">
	<table cellpadding="0" cellspacing="0">
      	<tr>
        	<td class="tl">&nbsp;</td>
			<td class="tc">&nbsp;</td>
			<td class="tr">&nbsp;</td>
        </tr>
        <tr>
        	<td class="cl">&nbsp;</td>
			<td class="cc">
				<p>VEĽKOSŤ TEXTU ČLÁNKU</p>
				<span style="font-size:10px;"><a href="#" onclick="changeArticleFont(10); selectActualSize(this); return false;">Malá</a></span>
				<span style="font-size:12px"><a class="selected" href="#" onclick="changeArticleFont(12); selectActualSize(this); return false;">Stredná</a></span>
				<span style="font-size:16px;"><a href="#" onclick="changeArticleFont(16); selectActualSize(this); return false;">Veľká</a></span>
			</td>
			<td class="cr">&nbsp;</td>
		</tr>
        <tr>
        	<td class="bl">&nbsp;</td>
			<td class="bc">&nbsp;</td>
	        <td class="br">&nbsp;</td>
       </tr>
	</table>
</span>


<div id="send_link_box" class="popup" style="display: none;">
	<table cellpadding="0" cellspacing="0">
      	<tr>
        	<td class="tl">&nbsp;</td>
			<td class="tc">&nbsp;</td>
			<td class="tr">&nbsp;</td>
        </tr>
        <tr>
        	<td class="cl">&nbsp;</td>
			<td class="cc">
				<form id="sendLink" action="https://csr.etrend.sk/magazin-clanky/svetovy-den-sporenia.html" method="post">
					<fieldset>
						<table>
							<tr><td><input id="actual_url_input" name="actual_url_input" type="hidden" value="https://csr.etrend.sk/magazin-clanky/svetovy-den-sporenia.html" /></td>
							<td><input id="section" name="section" type="hidden" value="1791" /></td>
							<td><input id="article_name" name="article_name" type="hidden" value="Svetový deň sporenia" /></td></tr>
							<tr><td><label>Váš email: </label></td><td><input id="from_name" name="from_name" type="text" value="@" onblur="if (this.value=='') this.value='@';" onfocus="if (this.value=='@') this.value='';" size="35"/></td></tr>
							<tr><td><label>Komu: </label></td><td><input id="to_email" name="to_email" type="text" value="@" onblur="if (this.value=='') this.value='@';" onfocus="if (this.value=='@') this.value='';" size="35"/></td></tr>
							<tr><td><label>Popis: </label></td><td><textarea id="message_to_text" name="message_to_text" cols="25" rows="3" value="" style="border:1px solid grey;"></textarea></td></tr>
															<tr>
									<td rowspan="2"><label id="comment-captcha" title="Kontrolný reťazec">Odpíšte text z obrázku: </label></td>
									<td id="captcha_wrapper"></td>
								</tr>
								<tr>
									<td><input type="text" name="image_captcha_answer_field"></td>
								</tr>
														<tr><td colspan="2" align="center"><input id="submit" type="submit" value="Pošli" onclick="friendMail.send(); return false;" /></td></tr>
						</table>
					</fieldset>
				</form>

			</td>
			<td class="cr">&nbsp;</td>
		</tr>
        <tr>
        	<td class="bl">&nbsp;</td>
			<td class="bc">&nbsp;</td>
	        <td class="br">&nbsp;</td>
       </tr>
	</table>
</div>


<div id="send_error_box" class="popup" style="display: none;">
	<table cellpadding="0" cellspacing="0">
		<tr>
			<td class="tl">&nbsp;</td>
			<td class="tc">&nbsp;</td>
			<td class="tr">&nbsp;</td>
		</tr>
		<tr>
			<td class="cl">&nbsp;</td>
			<td class="cc">
			<form action="https://csr.etrend.sk/magazin-clanky/svetovy-den-sporenia.html" method="post" id="sendCorrection">
				<fieldset>
					<table>
						<tr>
							<td><input id="articleAlias" name="articleAlias" type="hidden" value="svetovy-den-sporenia" /></td>
							<td><input id="section" name="section" type="hidden" value="1791" /></td>
						</tr>
						<tr>
							<td><label>Vaše meno: </label></td>
							<td><input id="from_name" name="from_name" type="text" value="" size="35"/></td>
						</tr>
						<tr>
							<td><label>Váš e-mail: </label></td>
							<td><input id="from_email" name="email" type="text" value="@" size="35"/></td>
						</tr>
						<tr>
							<td><label>Popis chyby: </label></td>
							<td><textarea id="error_message_to_text" name="correction" cols="25" rows="3" value="" style="border:1px solid grey;"></textarea></td>
						</tr>
													<tr>
								<td rowspan="2"><label id="comment-captcha-error" title="Kontrolný reťazec">Odpíšte text z obrázku: </label></td>
								<td id="captcha_wrapper_error"></td>
							</tr>
							<tr>
								<td><input type="text" name="image_captcha_answer_field"></td>
							</tr>
												<tr>
							<td colspan="2" align="center"><input id="send_correction_submit" name="send_correction_submit" type="submit" value="Pošli" onclick="correctionMail.send(); return false;" /></td>
						</tr>
					</table>
				</fieldset>
			</form>
			</td>
			<td class="cr">&nbsp;</td>
		</tr>
		<tr>
			<td class="bl">&nbsp;</td>
			<td class="bc">&nbsp;</td>
			<td class="br">&nbsp;</td>
		</tr>
	</table>
</div>

<ul class="links" style="margin:0px;">
		<li><a href="https://csr.etrend.sk/magazin-clanky/svetovy-den-sporenia.html" title="Poslať e-mailom" class="mail" id="send_link" onclick="sendLinkCaptcha();return false;"></a></li>
	<li><a href="https://csr.etrend.sk/magazin-clanky/svetovy-den-sporenia.html" title="Upozorniť na chybu" class="send_error" id="send_error" onclick="sendErrorCaptcha();return false;"></a></li>
	<li><a href="https://csr.etrend.sk/magazin-clanky/svetovy-den-sporenia.html" onclick="articleObj.print(); return false;" title="Verzia pre tlač" class="print"></a></li>
			<li><a href="https://csr.etrend.sk/magazin-clanky/svetovy-den-sporenia/diskusia.html" title="Diskusia" class="diskus" title="Diskusia: 0">0</a></li>
	</ul>

<script type="text/javascript">
	/*
	new Tip('font_size', $('font_size_box'),  {
		border: 1,
		//closeButton: false,
		delay: 0,
		fixed: true,
		stem: 'topLeft',
		hideAfter: 0.1,
		width: 'auto',
		hideOn: false,
		hideOthers: true,
		showOn: 'click',
		offset: {x:-22, y:17}
		///hook: {mouse:false}
	});
	*/
	new Tip('send_link', $('send_link_box'), {
		border: 1,
		//closeButton: true,
		delay: 0,
		fixed: true,
		stem: 'topLeft',
		hideAfter: 0.75,
		width: 'auto',
		hideOn: false,
		hideOthers: true,
		showOn: 'click',
		offset: {x:-22, y:17}
		///hook: {mouse:false},
	});

	new Tip('send_error', $('send_error_box'), {
		border: 1,
		//closeButton: true,
		delay: 0,
		fixed: true,
		stem: 'topLeft',
		hideAfter: 0.75,
		width: 'auto',
		hideOn: false,
		hideOthers: true,
		showOn: 'click',
		offset: {x:-22, y:17}
		///hook: {mouse:false},
	});

	
	function selectActualSize(anchor) {
		$$('#font_size_box a').each(function(e) { e.removeClassName('selected'); });
		anchor.addClassName('selected');
	}
	
	
			
			function sendLinkCaptcha() { new Ajax.Updater('captcha_wrapper','services/Captcha.html'); }
			function sendErrorCaptcha() { new Ajax.Updater('captcha_wrapper_error','services/Captcha.html'); }
		
	</script>


	<script type="text/javascript">
	/*<![CDATA[*/
		var textContainers = ['article_text'];
		var textTags = ['p', 'td'];
		function changeArticleFont(size) { changeFontSizeAll(textContainers, textTags, size); }
	/*]]>*/
	</script>


<div class="clear"></div>										<div class="ban_detail">
			<!-- REMAP OTHER: desktop_rectangle -> gpt-square_doublesquare_d_3 --><div id="gpt-square_doublesquare_d_3" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_3'); });</script></div>
		</div>
					<div class="diskusia">
	<h3>Diskusia <span>(0reakcií)</span></h3>
	<div class="area">
		<ul>
					</ul>
					<div class="zoznam">
				<div class="bot_links">
											<span>Na pridanie príspevku do diskusie sa musíte prihlásiť. Ak ešte nemáte konto, <a href="/registracia.html" title="Registrácia">zaregistrujte sa</a>.</span>
						<form action="/magazin-clanky/svetovy-den-sporenia.html" method="post" enctype="multipart/form-data">
	<fieldset class="add_prispevok">
		<div>
			<label>Meno:</label>
			<input class="input_text w100" type="text" name="user" value="" />
		</div>
		<div>
			<label>Heslo:</label>
			<input class="input_text w100" type="password" name="pass" value="" />
		</div>
	    <input type="hidden" name="pid" value="28" />
	    <input type="hidden" name="no_cache" value="1" />
	    <input type="hidden" name="logintype" value="login" />
	    <div>	
		    <input type="submit" name="submit" value="Prihlásiť" class="input_submit" /> 
	    </div>
	</fieldset>
</form>

									</div>  
			</div>
			</div>
</div>			</div></div><!--TYPO3SEARCH_end--></div>
			<div id="column_right" class="area_250"><!--TYPO3SEARCH_begin--><div id="c2337" class="csc-default" >


<div class="right_box">
	<div class="naj">
		<h3><span>Najčítanejšie </span></h3>
					<div id="tyzden">
									<div class="item">1. <a href="https://csr.etrend.sk/magazin-clanky/prva-family-friendly-firma-unicef-na-slovensku.html" title="Prvá Family Friendly Firma UNICEF na Slovensku">Prvá Family Friendly Firma UNICEF na Slovensku</a></div>
									<div class="item">2. <a href="https://csr.etrend.sk/magazin-clanky/svetovy-den-sporenia.html" title="Svetový deň sporenia">Svetový deň sporenia</a></div>
							</div>
					<div id="mesiac" style="display:none">
									<div class="item">1. <a href="https://csr.etrend.sk/magazin-clanky/prva-family-friendly-firma-unicef-na-slovensku.html" title="Prvá Family Friendly Firma UNICEF na Slovensku">Prvá Family Friendly Firma UNICEF na Slovensku</a></div>
									<div class="item">2. <a href="https://csr.etrend.sk/magazin-clanky/svetovy-den-sporenia.html" title="Svetový deň sporenia">Svetový deň sporenia</a></div>
							</div>
				<div class="tabs_header">
							<a href="https://csr.etrend.sk/magazin-clanky/svetovy-den-sporenia.html#tab=tyzden" class="btn_on">týždeň</a>
							<a href="https://csr.etrend.sk/magazin-clanky/svetovy-den-sporenia.html#tab=mesiac" class="btn_on">mesiac</a>
					</div>
		<div class="clear"></div>
	</div>

	</div></div><div id="c2518" class="csc-default" >
	<div class="right_box">
		<div class="barometer">
			<h3><span><a href="https://csr.etrend.sk/aktualny-barometer.html" title="Barometer">Barometer</a></span></h3>
			<div class="anketa" id="barometer">
				<h4>
					<a href="https://csr.etrend.sk/aktualny-barometer.html" title="Bude suma, ktorú Vaša firma venuje v tomto roku na CSR aktivity, vyššia ako v minulom roku?">Bude suma, ktorú Vaša firma venuje v tomto roku na CSR aktivity, vyššia ako v minulom roku?</a>				</h4>
				<div class="odpov">
											<div class="item"> <a>rozhodne áno</a> <span class="per">40%</span>
							<div class="bar"><span style="width: 40%;"></span></div>
						</div>
											<div class="item"> <a>skôr áno</a> <span class="per">0%</span>
							<div class="bar"><span style="width: 0%;"></span></div>
						</div>
											<div class="item"> <a>skôr nie</a> <span class="per">40%</span>
							<div class="bar"><span style="width: 40%;"></span></div>
						</div>
											<div class="item"> <a>rozhodne nie</a> <span class="per">0%</span>
							<div class="bar"><span style="width: 0%;"></span></div>
						</div>
											<div class="item"> <a>neviem, nevyjadrujem sa</a> <span class="per">20%</span>
							<div class="bar"><span style="width: 20%;"></span></div>
						</div>
									</div>
				<p class="num"><a href="https://csr.etrend.sk/aktualny-barometer.html" title="Kto ako hlasoval">Kto ako hlasoval</a>Počet hlasujúcich: 5</p>
			</div>
		</div>
	</div>
</div><!--TYPO3SEARCH_end--></div>
			<div class="clear"></div>
			<div id="bottom_content">
<div class="newest_articles_box">
					<div class="articles">
			<div class="newest" id="box-0">
				<h3><a href="https://www.etrend.sk/firmy.html">Firmy</a></h3>
															<div class="main_foto" style="height:147px;">
							<a href="https://www.etrend.sk/firmy/stvrta-najvacsia-automobilka-je-na-svete-psa-sa-zlucilo-s-fiat-chrysler.html">								<img src="https://static.etrend.sk/uploads/tx_media/2019/09/12/etrend_main_trim_32/20190911_peugeot_predstavenie_7646065.jpg" title="Štvrtá najväčšia automobilka je na svete. PSA sa zlúčilo s Fiat Chrysler"  alt="Nový model automobilu Peugeot 208 s elektrickým pohonom vyrobený v trnavskej automobilke Groupe PSA Slovakia"/>
							</a>						</div>
						<div>
							<h4><a href="https://www.etrend.sk/firmy/stvrta-najvacsia-automobilka-je-na-svete-psa-sa-zlucilo-s-fiat-chrysler.html" title="Štvrtá najväčšia automobilka je na svete. PSA sa zlúčilo s Fiat Chrysler">Štvrtá najväčšia automobilka je na svete. PSA sa zlúčilo s Fiat Chrysler</a></h4>
							<div class="date">
								<span>31.10.2019</span>
																	<a href="https://www.etrend.sk/firmy/stvrta-najvacsia-automobilka-je-na-svete-psa-sa-zlucilo-s-fiat-chrysler/diskusia.html" class='dis' title="Diskusia: 4"><strong>4</strong></a>
																<div class="clear"></div>
							</div>
							<div class="clear"></div>
						</div>
																				<h4><a href="https://www.etrend.sk/firmy/kto-prevezme-obchody-po-kacke-rokovania-potvrdili-viaceri-hraci-maloobchodu.html" title="Kto prevezme obchody po Kačke? Záujem potvrdili viacerí hráči maloobchodu">Kto prevezme obchody po Kačke? Záujem potvrdili viacerí hráči maloobchodu</a></h4>
						<div class="date">
							<span>30.10.2019</span>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
																				<h4><a href="https://www.etrend.sk/firmy/greci-idu-do-boja-o-volkswagen.html" title="Gréci idú do boja o Volkswagen">Gréci idú do boja o Volkswagen</a></h4>
						<div class="date">
							<span>30.10.2019</span>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
																				<h4><a href="https://www.etrend.sk/firmy/pozitivnym-vysledkom-volkswagenu-pomohli-modely-suv.html" title="Volkswagen pocítil slabší trh. K dobrým číslam pomohli žiadané SUV">Volkswagen pocítil slabší trh. K dobrým číslam pomohli žiadané SUV</a></h4>
						<div class="date">
							<span>30.10.2019</span>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
												</div>
		</div>
					<div class="articles">
			<div class="newest" id="box-1">
				<h3><a href="https://www.etrend.sk/relax.html">Relax</a></h3>
															<div class="main_foto" style="height:147px;">
							<a href="https://www.etrend.sk/relax/kultura-historia-aj-nocny-zivot-tychto-11-nemeckych-miest-vas-dostane.html">								<img src="https://static.etrend.sk/uploads/tx_media/2019/10/17/etrend_main_trim_32/pr_GermanyTravel_01.jpg" title="Kultúra, história aj nočný život: Týchto 11 nemeckých miest vás dostane"  alt=""/>
							</a>						</div>
						<div>
							<h4><a href="https://www.etrend.sk/relax/kultura-historia-aj-nocny-zivot-tychto-11-nemeckych-miest-vas-dostane.html" title="Kultúra, história aj nočný život: Týchto 11 nemeckých miest vás dostane">Kultúra, história aj nočný život: Týchto 11 nemeckých miest vás dostane</a></h4>
							<div class="date">
								<span>21.10.2019</span>
																<div class="clear"></div>
							</div>
							<div class="clear"></div>
						</div>
																				<h4><a href="https://www.etrend.sk/gallery/article/banksy-si-otvoril-e-shop-a-slovaci-boduju-s-bioplastom.html" title="Banksy si otvoril e-shop a Slováci bodujú s bioplastom">Banksy si otvoril e-shop a Slováci bodujú s bioplastom</a></h4>
						<div class="date">
							<span>20.10.2019</span>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
																				<h4><a href="https://www.etrend.sk/relax/bratislava-ma-prvu-eventovu-lod-ktora-sa-po-dunaji-aj-plavi.html" title="Bratislava má prvú eventovú loď, ktorá sa po Dunaji aj plaví">Bratislava má prvú eventovú loď, ktorá sa po Dunaji aj plaví</a></h4>
						<div class="date">
							<span>18.10.2019</span>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
																				<h4><a href="https://www.etrend.sk/gallery/article/najdrahsie-malby-drazba-luxus-umenie-investicia.html" title="Lakeť v diele za milióny a záhadné zmiznutia. Čo sa dialo s najdrahšími obrazmi sveta">Lakeť v diele za milióny a záhadné zmiznutia. Čo sa dialo s najdrahšími obrazmi sveta</a></h4>
						<div class="date">
							<span>17.10.2019</span>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
												</div>
		</div>
					<div class="articles">
			<div class="newest" id="box-2">
				<h3><a href="https://www.etrend.sk/financie.html">Financie</a></h3>
															<div class="main_foto" style="height:147px;">
							<a href="https://www.etrend.sk/financie/hypoteky-pokorili-dalsi-rekord-kolko-usetrite-na-splatke.html">								<img src="https://static.etrend.sk/uploads/tx_media/2019/10/31/etrend_main_trim_32/money-2724245_1920.jpg" title="Hypotéky pokorili ďalší rekord. Koľko ušetríte na splátke?"  alt="Hypotéka"/>
							</a>						</div>
						<div>
							<h4><a href="https://www.etrend.sk/financie/hypoteky-pokorili-dalsi-rekord-kolko-usetrite-na-splatke.html" title="Hypotéky pokorili ďalší rekord. Koľko ušetríte na splátke?">Hypotéky pokorili ďalší rekord. Koľko ušetríte na splátke?</a> <span style="padding: 0px;" class="archive_article" title="Článok s obmedzeným prístupom"></span></h4>
							<div class="date">
								<span>31.10.2019</span>
																<div class="clear"></div>
							</div>
							<div class="clear"></div>
						</div>
																				<h4><a href="https://www.etrend.sk/financie/terminovane-vklady-porovnanie-urokov.html" title="Termínované vklady - porovnanie úrokov">Termínované vklady - porovnanie úrokov</a></h4>
						<div class="date">
							<span>30.10.2019</span>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
																				<h4><a href="https://www.etrend.sk/financie/uroky-z-hypotekarnych-uverov.html" title="Hypotéky - porovnanie úrokov">Hypotéky - porovnanie úrokov</a></h4>
						<div class="date">
							<span>30.10.2019</span>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
																				<h4><a href="https://www.etrend.sk/financie/kreditne-karty-porovnanie-podmienok.html" title="Kreditné karty - porovnanie podmienok">Kreditné karty - porovnanie podmienok</a></h4>
						<div class="date">
							<span>30.10.2019</span>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
												</div>
		</div>
					<div class="articles">
			<div class="newest last" id="box-3">
				<h3><a href="https://reality.etrend.sk/">Reality</a></h3>
															<div class="main_foto" style="height:147px;">
							<a href="https://reality.etrend.sk/komercne-nehnutelnosti/aj-karlovka-ma-svoju-hirosimu-skelet-hotela-alibaba-stoji-uz-roky.html">								<img src="https://static.etrend.sk/uploads/tx_media/2019/10/21/etrend_main_trim_32/stav-skeletu-projektu-hotel-alibaba-oktober-2019-15.jpg" title="Aj Karlovka má svoju „Hirošimu“. Skelet hotela Alibaba stojí už roky"  alt="Stav skeletu projektu hotel Alibaba - október 2019"/>
							</a>						</div>
						<div>
							<h4><a href="https://reality.etrend.sk/komercne-nehnutelnosti/aj-karlovka-ma-svoju-hirosimu-skelet-hotela-alibaba-stoji-uz-roky.html" title="Aj Karlovka má svoju „Hirošimu“. Skelet hotela Alibaba stojí už roky">Aj Karlovka má svoju „Hirošimu“. Skelet hotela Alibaba stojí už roky</a> <span style="padding: 0px;" class="archive_article" title="Článok s obmedzeným prístupom"></span></h4>
							<div class="date">
								<span>31.10.2019</span>
																<div class="clear"></div>
							</div>
							<div class="clear"></div>
						</div>
																				<h4><a href="https://reality.etrend.sk/byvanie/dobra-stavba-s-prijemnymi-prekvapeniami-aj-rusivymi-detailami.html" title="Dobrá stavba s príjemnými prekvapeniami aj rušivými detailami">Dobrá stavba s príjemnými prekvapeniami aj rušivými detailami</a></h4>
						<div class="date">
							<span>31.10.2019</span>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
																				<h4><a href="https://reality.etrend.sk/byvanie/bory-home-vznika-stvrt-s-potencialom-pri-bytoch-zaujme-pomer-cena-kvalita.html" title="Bory Home: Vzniká štvrť s potenciálom, pri bytoch zaujme pomer cena – kvalita">Bory Home: Vzniká štvrť s potenciálom, pri bytoch zaujme pomer cena – kvalita</a></h4>
						<div class="date">
							<span>31.10.2019</span>
															<a href="https://reality.etrend.sk/byvanie/bory-home-vznika-stvrt-s-potencialom-pri-bytoch-zaujme-pomer-cena-kvalita/diskusia.html" class='dis' title="Diskusia: 3"><strong>3</strong></a>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
																				<h4><a href="https://reality.etrend.sk/realitny-biznis/peniaze-na-elektricku-chce-vallo-aj-od-hb-reavis-a-penty-ti-s-tym-nepocitaju.html" title="Peniaze na električku chce Vallo aj od HB Reavis a Penty, tí s tým nepočítajú">Peniaze na električku chce Vallo aj od HB Reavis a Penty, tí s tým nepočítajú</a></h4>
						<div class="date">
							<span>30.10.2019</span>
															<a href="https://reality.etrend.sk/realitny-biznis/peniaze-na-elektricku-chce-vallo-aj-od-hb-reavis-a-penty-ti-s-tym-nepocitaju/diskusia.html" class='dis' title="Diskusia: 3"><strong>3</strong></a>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
												</div>
		</div>
		<div class="clear"></div>
</div>

<script type="text/javascript">
	document.observe("dom:loaded", function() {
		newestBoxHeights1 = new BoxHeights();
		newestBoxHeights1.equalise('box-0','box-1','box-2','box-3');
	});
</script>

</div>
		</div>
	</div>
	<div class="clear"></div>
	<div id="bottom"><div class="footer-container">
	<ul class="bmenu">

		<li class="top">
			<h4>O nás</h4>
			<ul>
				<li><a href="https://www.etrend.sk/kontakty.html" title="Kontakty na redakciu, služby predplatiteľom, obchodné oddelenie">Kontakty</a></li>	
				<li><a href="https://www.etrend.sk/tlacene-tituly.html" title="Týždenník TREND a magazín PROFIT">TREND a PROFIT</a></li>

				<li><a href="https://www.etrend.sk/eticky-kodex.html" title="Etický kódex vydavateľstva TREND Holding">Etický kódex</a></li>
				<li><a href="https://www.etrend.sk/podmienky-pouzivania.html" title="Podmienky používania, pravidlá diskusií, blogovania, obchodné podmienky">Podmienky používania</a></li>
				<li><a href="https://www.etrend.sk/pravidla-ochrany-osobnych-udajov.html" title="Pravidlá ochrany osobných údajov">Tento web používa cookies</a></li>
			</ul>
		</li>
		<li class="top">
			<h4>Naše produkty</h4>
			<ul>
				<li><a href="https://www.etrend.sk/predplatne-trendu.html" title="Printové a digitálne predplatné týždenníka TREND">Predplatné TRENDU</a></li>
				<li><a href="http://profit.etrend.sk/predplatne-profitu.html" title="Predplatné dvojtýždenníka Profit">Predplatné PROFITU</a></li>
				<li><a href="https://www.etrend.sk/inzercia.html" title="Inzercia/Advertising">Inzercia</a></li>
				<li><a href="https://konferencie.etrend.sk/najblizsie_podujatia.html" title="TREND Konferencie">TREND Konferencie</a></li>
				<li><a href="https://www.etrend.sk/aplikacie.html" title="Aplikácie pre iOS a Android">Aplikácie pre iOS a Android</a></li>
			</ul>
		</li>
		<li class="top">
			<h4>Pre zaregistrovaných</h4>
			<ul>
				<li><a href="https://www.newsandmedia.sk/gdpr/" title="GDPR nariadenie" target="_blank">Nariadenie GDPR</a></li>
				<li><a href="https://www.etrend.sk/prihlasenie.html" title="Prihlásenie">Prihlásenie</a></li>
				<li><a href="https://www.etrend.sk/moje-udaje.html" title="Nastavenia registrácie">Nastavenia registrácie</a></li>
				<li><a href="https://www.etrend.sk/newsletter.html" title="Nastavenia newslettra">Nastavenia newslettra</a></li>
				<li><a href="https://www.etrend.sk/vyuzite-predplatne-na-maximum.html" title="O predplatiteľskej registrácii">O predplatiteľskej registrácii</a></li>
				<li><a href="https://www.etrend.sk/rebricky-firiem.html" title="Rebríčky najväčších firiem Slovenska">Rebríčky</a> a <a href="https://www.etrend.sk/databaza-firiem.html" title="Databáza firiem s hospodárskymi výsledkami">databáza firiem</a></li>
			</ul>
		</li>

		<li class="top">
			<h4 class="first">News & Media Holding</h4>
			<ul>
				<li><a href="http://www.pluska.sk/" title="Aktuálne správy z domova, zo sveta, novinky zo šoubiznisu, športové výsledky, krimi a zaujímavosti" target="_blank">Pluska.sk</a></li>
				<li><a href="http://www.centrum.sk/" title="Centrum.sk" target="_blank">Centrum.sk</a></li>
				<li><a href="http://www.atlas.sk/" title="Atlas.sk" target="_blank">Atlas.sk</a></li>
				<!--li><a href="https://aktualne.atlas.sk/" title="Aktuálne a nezávislé spravodajstvo zo všetkých oblastí - zo slovenska, zahraničia, ekonomiky, športu, kultúry aj showbiznisu. Prehľadný televízny program aj predpoveď počasia." target="_blank">Aktuálne.sk</a></li-->
				<li><a href="http://cp.atlas.sk/vlakbus/spojenie/" title="CP - Vlaky + Autobusy - Vyhľadanie spojenia" target="_blank">Cestovné poriadky</a></li>
			</ul>
		</li>

		<li class="top">
			<h4>Partneri</h4>
		</li>
	</ul>
	<div style="margin-top: -12px; margin-left: 20px; float: left; width: 220px; font-size: 9px;">
		<a style="color: #A4A4A4;" title="IAB Slovakia" href="http://www.iabslovakia.sk/" target="_blank">Sme členom IAB Slovakia</a>
		<br /><br />
		<a style="color: #A4A4A4;" title="Digmia" href="http://www.digmia.sk/" target="_blank">Servery TREND.sk prevádzkuje Digmia</a>
		<a href="http://www.digmia.sk/">
			<br />
			<img alt="Digmia" src="https://www.etrend.sk/fileadmin/user_upload/reklama/digmia_logo.gif" target="_blank" style="padding-top: 5px;">
		</a>
	</div>
	<div class="clear"></div>	
</div></div>




<div id="desktop_pilot"></div>

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 996448838;
var google_conversion_label = "UJyaCMrIrgQQxrSS2wM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"></script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/996448838/?value=0&amp;label=UJyaCMrIrgQQxrSS2wM&amp;guid=ON&amp;script=0" /></div></noscript>

<script type="text/javascript">if (document.cookie.indexOf('ftu_trend_subscriber=1')!=-1){ga('set', 1, 'Uroven predplatitela', 'Predplatitel trendu', 1);}else{ga('set', 1, 'Uroven predplatitela', 'Nie je predplatitel', 1);}</script>

<script type="text/javascript">
(function(){
window._pa = window._pa || {};
var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.async = true;
pa.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + "//tag.perfectaudience.com/serve/542d3f11a391ee6bbd000063.js";
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
})();
</script>

<script type="text/javascript" src="//content.aimatch.com/js/sasia/v1/sasia.min.js"></script>

<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

<script type="text/javascript">
(function(p) { 
 p.src = "//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541"; 
 }
)(document.createElement("img"));
</script>
<noscript>
<img src="//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541" style="display:none !important"></noscript>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'csr, Články'; //CHANGE THIS
_sf_async_config.authors = 'md'; //CHANGE THIS
/** CONFIGURATION END **/
(function() {
  function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() {
          oldonload();
          loadChartbeat();
      };  
  })();
</script>
<!-- from cache --></body>
</html><!-- memcache cache --><!-- Cache Info [actual: 31.10.2019 14:22:43, created: 31.10.2019 14:18:18, liveTime: -15 minutes] --><!-- ZCHECK OK 20ms 172.24.10.34 /  -->